<!DOCTYPE html>
<html class="no-js" lang="sk-SK" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu? - HardDisk.sk - IT portál a počítače</title>
		<link rel="prefetch" href="https://harddisk.sk">
	<link rel="prerender" href="https://harddisk.sk">
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://harddisk.sk/wp-content/themes/rp/style.css" />
	<link rel="pingback" href="https://harddisk.sk/xmlrpc.php" />
			<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu? - HardDisk.sk - IT portál a počítače" />
<meta property="og:description" content="Internet v spojení s modernými technológiami hýbe dnešným svetom. Ak chcete na internete uspieť, potrebujete kvalitnú webovú stránku. Tvorba webových stránok je dnes našťastie jednoduchšia ako kedykoľvek predtým! Je to skutočne tak. To, že tvorba webových stránok si dnes už nevyžaduje žiadnych skúsených programátorov a špecialistov, nie je len marketingový ťah firiem ponúkajúcich možnosť vytvorenia si vlastnej &hellip;" />
<meta property="og:url" content="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/" />
<meta property="og:site_name" content="HardDisk.sk - IT portál a počítače" />
<meta property="article:section" content="Novinky" />
<meta property="article:published_time" content="2018-11-03T21:12:42+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál: HardDisk.sk - IT portál a počítače &raquo;" href="https://harddisk.sk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HardDisk.sk - IT portál a počítače &raquo;" href="https://harddisk.sk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu HardDisk.sk - IT portál a počítače &raquo; ku článku Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?" href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/harddisk.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://harddisk.sk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://harddisk.sk/wp-content/themes/rp/js/modernizr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://harddisk.sk/wp-content/themes/rp/js/customscript.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://harddisk.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://harddisk.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://harddisk.sk/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://harddisk.sk/?p=221' />
<link rel="alternate" type="application/json+oembed" href="https://harddisk.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharddisk.sk%2F2018%2Fdobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://harddisk.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fharddisk.sk%2F2018%2Fdobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<!--start fonts-->
<link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, .flex-caption .slidertitle, .total-comments, #tabber ul.tabs li a, .bbtitle { font-family: 'Ubuntu', sans-serif;}
</style>
<link href="https://fonts.googleapis.com/css?family=Signika:400,400italic,700,700italic" rel="stylesheet" type="text/css">
<style type="text/css">
body {font-family: 'Signika', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#2d2c2c;}
body {background-image:url(https://harddisk.sk/wp-content/themes/rp/images/nobg.png);}
#navigation a:hover, #navigation ul .current, #navigation ul .current_page_item a, .sbutton, .post-content .sbutton, .tags a, .mts-subscribe input[type="submit"], #tabber ul.tabs li a.selected, #tabber ul.tabs li.tab-recent-posts a.selected, #commentform input#submit, .category-head, .category-head-small, #frontNewsBox .imageBB .bbcat, .currenttext, .pagination a:hover, .flex-control-nav li a:hover, .flex-control-nav li .active, .breaking, .tagcloud a {background-color:#DB030D; }
a, a:hover, #single-post-wrapper a, .title a:hover, .sidebar.c-4-12 a:hover, .ticker:before, footer a:hover, footer .widget li a:hover, #copyright-note a:hover {color:#DB030D; }
.currenttext, .pagination a:hover {border-color:#DB030D; }
.arrow-left { border-right: 18px solid #DB030D; }
.shareit { top: 250px; left: auto; z-index: 0; margin-left: -115px; width: 90px; position: fixed; overflow: hidden; padding: 3px; margin-bottom: 20px}
.share-item {margin: 2px;}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48139002-22', 'auto');
  ga('send', 'pageview');

</script>


</head>
<body data-rsssl=1 id ="blog" class="post-template-default single single-post postid-221 single-format-standard main cat-1-id">
	<div class="main-container">    
		<header class="main-header">        
			<div class="container">
				<div id="header">
											<div class="newsticker">
							<div class="breaking">Breaking</div>
							<marquee behavior="scroll" direction="left" onmouseover="stop()" onmouseout="start()">
								<ul class="tickers">
																			<li class="ticker"><a href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/">Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?</a></li>
																			<li class="ticker"><a href="https://harddisk.sk/2018/ochrana-osobnych-udajov-na-harddisku-takto-to-ma-vyzerat/">Ochrana osobných údajov na harddisku? Takto to má vyzerať!</a></li>
																			<li class="ticker"><a href="https://harddisk.sk/2018/transcend-storejet-300-pre-mac-os-preformatovat-na-windows/">Transcend StoreJet 300 pre Mac formátovanie na Windows</a></li>
																			<li class="ticker"><a href="https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/">Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe</a></li>
																			<li class="ticker"><a href="https://harddisk.sk/2018/az-32-gb-velky-flash-disk-pre-android-s-microusb-aj-usb-3-0-zaroven/">Až 64 GB veľký Flash disk pre Android s microUSB aj USB 3.0 zároveň</a></li>
																	</ul>
							</marquee>
							<div class="arrow-left"></div>
						</div>
																								<h2 id="logo" class="logo-image">
									<a href="https://harddisk.sk"><img src="https://harddisk.sk/wp-content/uploads/harddisk.png" alt="HardDisk.sk &#8211; IT portál a počítače"></a>
								</h2><!-- END #logo -->
																				</div><!--#header-->
				<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-halvne-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="https://harddisk.sk/">Domov</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://harddisk.sk/category/novinky/">Novinky</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://harddisk.sk/category/software/">Software</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://harddisk.sk/category/hardware/">Hardware</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://harddisk.sk/category/hry-a-zabava/">Hry a zábava</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://harddisk.sk/category/zaujimave/">Zaujímavé</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71"><a href="https://harddisk.sk/redakcia/">Redakcia</a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://harddisk.sk/partneri/">Partneri</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://harddisk.sk/kontakt/">Kontakt</a></li>
</ul>											</nav>
				</div>
			</div><!--.container-->
		</header><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-221" class="g post post-221 type-post status-publish format-standard hentry category-novinky cat-1-id">
													<div class="breadcrumb"><a href="https://harddisk.sk">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://harddisk.sk/category/novinky/" rel="nofollow">Novinky</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?</div>
												<h1 class="title single-title">Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?</h1>
													<div class="post-info">
								<span class="theauthor"> posted by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></span>
								<time>november 3, 2018</time>
								<span class="thecategory"><a href="https://harddisk.sk/category/novinky/" rel="nofollow">Novinky</a></span>
							</div>
																			<div class="shareit">
																		<!-- Twitter -->
										<span class="share-item twitterbtn">
										<a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
										</span>
																										<!-- GPlus -->
										<span class="share-item gplusbtn">
										<g:plusone size="medium"></g:plusone>
										</span>
																										<!-- Facebook -->
										<span class="share-item facebookbtn">
										<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
										</span>
																																										<!-- Pinterest -->
										<span class="share-item pinbtn">
										<a href="http://pinterest.com/pin/create/button/?url=https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/&media=&description=Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?" class="pin-it-button" count-layout="horizontal">Pin It</a>
										<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
															</div>
						<!--Shareit-->
												<div id="single-post-wrapper">
							<div class="post-content box mark-links">
									
								<p><b>Internet v spojení s modernými technológiami hýbe dnešným svetom. Ak chcete na internete uspieť, potrebujete kvalitnú webovú stránku. Tvorba webových stránok je dnes našťastie jednoduchšia ako kedykoľvek predtým!</b></p>
<p>Je to skutočne tak. To, že <a href="https://saywebpage.com/sk/">tvorba webových stránok</a> si dnes už nevyžaduje žiadnych skúsených programátorov a špecialistov, nie je len marketingový ťah firiem ponúkajúcich možnosť vytvorenia si vlastnej stránky za pár minút. Sami si tak viete navrhnúť kompletne celý web už za pár hodín. Keďže dnešný trh je preplnený rôznymi poskytovateľmi služieb vlastnej stránky, základom je vybrať si takého poskytovateľa, pri ktorom keď si vybudujete stránku, bude skutočne profesionálna a moderná. Aj v dnešnej dobe sa totiž nájdu poskytovatelia, pri ktorých si webovú stránku síce viete rýchlo vytvoriť, ale nemáte ju na vlastnej doméne, veľmi dlho sa načíta, máte veľmi obmedzené možnosti prispôsobovania a podobne. Nehovoriac o tom, že dnes je prakticky nevyhnutné mať stránku optimalizovanú pre všetky typy zariadení. Kde si teda vlastnú stránku vytvoríte?</p>
<h2>Web plný výhod</h2>
<p>Pozrime sa na tvorbu webových stránok cez platformu Saywebpage. <a href="https://saywebpage.com/sk/">Tvorba stránok</a> cez túto platformu má mnoho výhod. Napríklad vlastnú doménu v cene, mimoriadne jednoduché a intuitívne editovanie stránky, rýchle načítanie, ale čo je hlavné, stránka je plne optimalizovaná pre všetky typy zariadení. Pri tvorbe webovej stránky si môžete vybrať z mnohých šablón takú, ktorá sa perfektne hodí k vášmu typu webu alebo podnikania. Ak nemáte čas alebo si chcete radšej dať navrhnúť svoj web profesionálmi, využiť môžete veľmi dostupný <a href="https://saywebpage.com/sk/navrhneme-web/">návrh webu na mieru</a>. A ak tvoríte web, ktorý prispeje k zlepšeniu života ľudí naokolo, zlepšeniu prostredia alebo sa jedná o web neziskových organizácií, získať môžete dokonca <a href="https://saywebpage.com/sk/webove-stranky-zadarmo/">webové stránky zadarmo</a>! Tak načo ešte čakáte? Vytvorte si svoj vlastný moderný a profesionálny web aj vy ešte dnes!</p>
																							</div>	
						</div><!--.post-content box mark-links-->
													<div class="postauthor">
							<h4>About Author</h4>
																<h5>admin</h5>
								<p></p>
							</div>
												<div class="intercept">
							<div class="Intercept-1">
								<div class="IPLeft">
																	</div>
								<div class="IPRight">
																			<div class="related-posts">
											<h3>Related Posts</h3><ul>											<li>
												<a rel="nofollow" class="relatedthumb" href="https://harddisk.sk/2017/zlavove-kupony-aj-na-internete/" rel="bookmark" title="Zľavové kupóny aj na internete?">
													Zľavové kupóny aj na internete?												</a>
												<span class='navtext'>By admin</span>
											</li>
																						<li>
												<a rel="nofollow" class="relatedthumb" href="https://harddisk.sk/2018/power-banka-je-ta-prava-energie-na-cesty/" rel="bookmark" title="Power banka to je ta pravá energie na cesty">
													Power banka to je ta pravá energie na cesty												</a>
												<span class='navtext'>By admin</span>
											</li>
																						<li>
												<a rel="nofollow" class="relatedthumb" href="https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/" rel="bookmark" title="Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe">
													Zlyhanie SSD disku &#8211; prejavy poškodeného SSD...												</a>
												<span class='navtext'>By admin</span>
											</li>
											</ul>										</div><!-- .related-posts -->
																	</div>
								<div class="clear"></div>
							</div>
						</div>	
					</div><!--.g post-->
					<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://harddisk.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Vaša e-mailová adresa nebude zverejnená.</span> Vyžadované polia sú označené <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Meno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Adresa webu</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e54e4a032e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Táto webová stránka používa Akismet na redukciu spamu. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Získajte viac informácií o tom, ako sú vaše údaje z komentárov spracovávané</a>.</p>		</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="widget widget-sidebar"><h3>Posledné články</h3><ul class="advanced-recent-posts"><li><a href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/" title="Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?" ><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" class="wp-post-image"></a><a title="Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?" href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/">Dobrá webová stránka je základ dobrej firmy –...</a></li><li><a href="https://harddisk.sk/2018/ochrana-osobnych-udajov-na-harddisku-takto-to-ma-vyzerat/" title="Ochrana osobných údajov na harddisku? Takto to má vyzerať!" ><img src="https://harddisk.sk/wp-content/uploads/data-recovery-3126989_1280-50x50.jpg" class="wp-post-image"></a><a title="Ochrana osobných údajov na harddisku? Takto to má vyzerať!" href="https://harddisk.sk/2018/ochrana-osobnych-udajov-na-harddisku-takto-to-ma-vyzerat/">Ochrana osobných údajov na harddisku? Takto to má...</a></li><li><a href="https://harddisk.sk/2018/transcend-storejet-300-pre-mac-os-preformatovat-na-windows/" title="Transcend StoreJet 300 pre Mac formátovanie na Windows" ><img src="https://harddisk.sk/wp-content/uploads/storejet300-50x50.jpg" class="wp-post-image"></a><a title="Transcend StoreJet 300 pre Mac formátovanie na Windows" href="https://harddisk.sk/2018/transcend-storejet-300-pre-mac-os-preformatovat-na-windows/">Transcend StoreJet 300 pre Mac formátovanie na Windows</a></li><li><a href="https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/" title="Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe" ><img src="https://harddisk.sk/wp-content/uploads/ssd-disk-ilustracia-50x50.jpg" class="wp-post-image"></a><a title="Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe" href="https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/">Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj...</a></li><li><a href="https://harddisk.sk/2018/transcend-vydava-ssd-disky-noveho-radu-model-ssd360s/" title="Transcend vydáva SSD disky nového radu, model SSD360S" ><img src="https://harddisk.sk/wp-content/uploads/solidstatedrive-transcend-50x50.jpg" class="wp-post-image"></a><a title="Transcend vydáva SSD disky nového radu, model SSD360S" href="https://harddisk.sk/2018/transcend-vydava-ssd-disky-noveho-radu-model-ssd360s/">Transcend vydáva SSD disky nového radu, model SSD360S</a></li><li><a href="https://harddisk.sk/2018/az-32-gb-velky-flash-disk-pre-android-s-microusb-aj-usb-3-0-zaroven/" title="Až 64 GB veľký Flash disk pre Android s microUSB aj USB 3.0 zároveň" ><img src="https://harddisk.sk/wp-content/uploads/flashka-pre-android-50x50.jpg" class="wp-post-image"></a><a title="Až 64 GB veľký Flash disk pre Android s microUSB aj USB 3.0 zároveň" href="https://harddisk.sk/2018/az-32-gb-velky-flash-disk-pre-android-s-microusb-aj-usb-3-0-zaroven/">Až 64 GB veľký Flash disk pre Android...</a></li><li><a href="https://harddisk.sk/2018/why-should-you-waste-no-time-in-plugging-in-bluetooth-headphones/" title="Why Should You Waste No Time in Plugging in Bluetooth Headphones?" ><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" class="wp-post-image"></a><a title="Why Should You Waste No Time in Plugging in Bluetooth Headphones?" href="https://harddisk.sk/2018/why-should-you-waste-no-time-in-plugging-in-bluetooth-headphones/">Why Should You Waste No Time in Plugging...</a></li></ul></li><li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://harddisk.sk" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="vertical-align: top;" value="Search">
	</fieldset>
</form></li>		

	<div id="tabber">
			
		<ul class="tabs">
			<li><a href="#popular-posts">Popular Posts</a></li>
            <li class="tabs_sep"></li>
			<li class="tab-recent-posts"><a href="#recent-posts">Recent Posts</a></li>
		</ul> <!--end .tabs-->
			
		<div class="clear"></div>
		
		<div class="inside">
		
			<div id="popular-posts">
				<ul>
										<li>
<div class="left">
<a href='https://harddisk.sk/2012/hitachi-na-trh-vypusti-hdd-plnene-heliom/'><img src="https://harddisk.sk/wp-content/uploads/hhdrive.jpg" alt="Hitachi na trh vypustí HDD plnené héliom"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Hitachi na trh vypustí HDD plnené héliom" href="https://harddisk.sk/2012/hitachi-na-trh-vypusti-hdd-plnene-heliom/">Hitachi na trh vypustí HDD plnené héliom</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="5:10 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2017/fotopasca-odfotte-si-pachatela/'><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" alt="Fotopasca – odfoťte si páchateľa!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Fotopasca – odfoťte si páchateľa!" href="https://harddisk.sk/2017/fotopasca-odfotte-si-pachatela/">Fotopasca – odfoťte si páchateľa!</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="10:30 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2017/hraci-csgo-toto-je-pre-vas/'><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" alt="Hráči CS:GO, toto je pre vás!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Hráči CS:GO, toto je pre vás!" href="https://harddisk.sk/2017/hraci-csgo-toto-je-pre-vas/">Hráči CS:GO, toto je pre vás!</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="3:29 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2017/nestavajte-montujte-z-ocele-ocelove-haly/'><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" alt="Nestavajte, montujte z ocele! Oceľové haly"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Nestavajte, montujte z ocele! Oceľové haly" href="https://harddisk.sk/2017/nestavajte-montujte-z-ocele-ocelove-haly/">Nestavajte, montujte z ocele! Oceľové haly</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="9:04 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2017/vyhodne-poistenie-auta-porovnavajte/'><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" alt="Výhodné poistenie auta? Porovnávajte!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Výhodné poistenie auta? Porovnávajte!" href="https://harddisk.sk/2017/vyhodne-poistenie-auta-porovnavajte/">Výhodné poistenie auta? Porovnávajte!</a></p>
	<div class="meta">
		<span class="meta-date"><abbr class="published" title="9:05 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>		
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

				</ul>			
		    </div> <!--end #popular-posts-->
		       
		    <div id="recent-posts"> 
		        <ul>
					<li>
<div class="left">
<a href='https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/'><img src="https://harddisk.sk/wp-content/themes/rp/images/smallthumb.png" alt="Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?" href="https://harddisk.sk/2018/dobra-webova-stranka-je-zaklad-dobrej-firmy-ako-ziskat-tu-najlepsiu/">Dobrá webová stránka je základ dobrej firmy – ako získať tú najlepšiu?</a></p>
	<div class="meta">
	<span class="meta-date"><abbr class="published" title="11:12 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2018/ochrana-osobnych-udajov-na-harddisku-takto-to-ma-vyzerat/'><img src="https://harddisk.sk/wp-content/uploads/data-recovery-3126989_1280-50x50.jpg" alt="Ochrana osobných údajov na harddisku? Takto to má vyzerať!"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Ochrana osobných údajov na harddisku? Takto to má vyzerať!" href="https://harddisk.sk/2018/ochrana-osobnych-udajov-na-harddisku-takto-to-ma-vyzerat/">Ochrana osobných údajov na harddisku? Takto to má vyzerať!</a></p>
	<div class="meta">
	<span class="meta-date"><abbr class="published" title="2:21 pm">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2018/transcend-storejet-300-pre-mac-os-preformatovat-na-windows/'><img src="https://harddisk.sk/wp-content/uploads/storejet300-50x50.jpg" alt="Transcend StoreJet 300 pre Mac formátovanie na Windows"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Transcend StoreJet 300 pre Mac formátovanie na Windows" href="https://harddisk.sk/2018/transcend-storejet-300-pre-mac-os-preformatovat-na-windows/">Transcend StoreJet 300 pre Mac formátovanie na Windows</a></p>
	<div class="meta">
	<span class="meta-date"><abbr class="published" title="3:12 am">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/'><img src="https://harddisk.sk/wp-content/uploads/ssd-disk-ilustracia-50x50.jpg" alt="Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe" href="https://harddisk.sk/2018/zlyhanie-ssd-disku-prejavy-poskodeneho-ssd-aj-v-tejto-podobe/">Zlyhanie SSD disku &#8211; prejavy poškodeného SSD aj v tejto podobe</a></p>
	<div class="meta">
	<span class="meta-date"><abbr class="published" title="4:47 am">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

<li>
<div class="left">
<a href='https://harddisk.sk/2018/transcend-vydava-ssd-disky-noveho-radu-model-ssd360s/'><img src="https://harddisk.sk/wp-content/uploads/solidstatedrive-transcend-50x50.jpg" alt="Transcend vydáva SSD disky nového radu, model SSD360S"  width='50' height='50' class="wp-post-image" /></a>
<div class="clear"></div>
</div>
 	<div class="info">
 	<p class="entry-title"><a title="Transcend vydáva SSD disky nového radu, model SSD360S" href="https://harddisk.sk/2018/transcend-vydava-ssd-disky-noveho-radu-model-ssd360s/">Transcend vydáva SSD disky nového radu, model SSD360S</a></p>
	<div class="meta">
	<span class="meta-date"><abbr class="published" title="2:40 am">by <a rel="nofollow" href="https://harddisk.sk/author/angelo/" title="Autor článku angelo" rel="author">angelo</a></abbr></span>
	</div> <!--end .entry-meta--> 	
	</div> <!--end .info-->
	<div class="clear"></div>
</li>

                      
				</ul>	
		    </div> <!--end #recent-posts-->
			
			<div class="clear"></div>
			
		</div> <!--end .inside -->
		
		<div class="clear"></div>
		
	</div><!--end #tabber -->

					</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget one">
		<div class="widget"><h3>Používané slová</h3><div class="tagcloud"><a href="https://harddisk.sk/tag/1tb/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 14pt;" aria-label="1TB (3 položky)">1TB</a>
<a href="https://harddisk.sk/tag/android/" class="tag-cloud-link tag-link-49 tag-link-position-2" style="font-size: 8pt;" aria-label="Android (1 položka)">Android</a>
<a href="https://harddisk.sk/tag/bezpecnost/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 8pt;" aria-label="bezpečnosť (1 položka)">bezpečnosť</a>
<a href="https://harddisk.sk/tag/chyba/" class="tag-cloud-link tag-link-53 tag-link-position-4" style="font-size: 8pt;" aria-label="chyba (1 položka)">chyba</a>
<a href="https://harddisk.sk/tag/disk/" class="tag-cloud-link tag-link-55 tag-link-position-5" style="font-size: 8pt;" aria-label="disk (1 položka)">disk</a>
<a href="https://harddisk.sk/tag/flashdisk/" class="tag-cloud-link tag-link-46 tag-link-position-6" style="font-size: 8pt;" aria-label="Flashdisk (1 položka)">Flashdisk</a>
<a href="https://harddisk.sk/tag/gamdias/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 16pt;" aria-label="gamdias (4 položky)">gamdias</a>
<a href="https://harddisk.sk/tag/gaming/" class="tag-cloud-link tag-link-18 tag-link-position-8" style="font-size: 11.6pt;" aria-label="gaming (2 položky)">gaming</a>
<a href="https://harddisk.sk/tag/hardware-2/" class="tag-cloud-link tag-link-20 tag-link-position-9" style="font-size: 8pt;" aria-label="hardware (1 položka)">hardware</a>
<a href="https://harddisk.sk/tag/hdd/" class="tag-cloud-link tag-link-39 tag-link-position-10" style="font-size: 8pt;" aria-label="HDD (1 položka)">HDD</a>
<a href="https://harddisk.sk/tag/headset/" class="tag-cloud-link tag-link-37 tag-link-position-11" style="font-size: 8pt;" aria-label="headset (1 položka)">headset</a>
<a href="https://harddisk.sk/tag/hitachi/" class="tag-cloud-link tag-link-5 tag-link-position-12" style="font-size: 8pt;" aria-label="hitachi (1 položka)">hitachi</a>
<a href="https://harddisk.sk/tag/hry/" class="tag-cloud-link tag-link-21 tag-link-position-13" style="font-size: 8pt;" aria-label="hry (1 položka)">hry</a>
<a href="https://harddisk.sk/tag/helium/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 8pt;" aria-label="hélium (1 položka)">hélium</a>
<a href="https://harddisk.sk/tag/karty/" class="tag-cloud-link tag-link-51 tag-link-position-15" style="font-size: 8pt;" aria-label="karty (1 položka)">karty</a>
<a href="https://harddisk.sk/tag/klavesnica/" class="tag-cloud-link tag-link-33 tag-link-position-16" style="font-size: 8pt;" aria-label="klávesnica (1 položka)">klávesnica</a>
<a href="https://harddisk.sk/tag/m-2/" class="tag-cloud-link tag-link-45 tag-link-position-17" style="font-size: 8pt;" aria-label="M.2 (1 položka)">M.2</a>
<a href="https://harddisk.sk/tag/mac/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="Mac (1 položka)">Mac</a>
<a href="https://harddisk.sk/tag/microusb/" class="tag-cloud-link tag-link-47 tag-link-position-19" style="font-size: 8pt;" aria-label="microUSB (1 položka)">microUSB</a>
<a href="https://harddisk.sk/tag/mys/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 14pt;" aria-label="myš (3 položky)">myš</a>
<a href="https://harddisk.sk/tag/novinky-2/" class="tag-cloud-link tag-link-8 tag-link-position-21" style="font-size: 8pt;" aria-label="novinky (1 položka)">novinky</a>
<a href="https://harddisk.sk/tag/obnova-dat/" class="tag-cloud-link tag-link-26 tag-link-position-22" style="font-size: 11.6pt;" aria-label="obnova dát (2 položky)">obnova dát</a>
<a href="https://harddisk.sk/tag/plextor/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 8pt;" aria-label="Plextor (1 položka)">Plextor</a>
<a href="https://harddisk.sk/tag/problem/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 8pt;" aria-label="problém (1 položka)">problém</a>
<a href="https://harddisk.sk/tag/recovery/" class="tag-cloud-link tag-link-28 tag-link-position-25" style="font-size: 8pt;" aria-label="recovery (1 položka)">recovery</a>
<a href="https://harddisk.sk/tag/ramcek/" class="tag-cloud-link tag-link-42 tag-link-position-26" style="font-size: 8pt;" aria-label="rámček (1 položka)">rámček</a>
<a href="https://harddisk.sk/tag/rychlost/" class="tag-cloud-link tag-link-41 tag-link-position-27" style="font-size: 8pt;" aria-label="rýchlosť (1 položka)">rýchlosť</a>
<a href="https://harddisk.sk/tag/samsung/" class="tag-cloud-link tag-link-35 tag-link-position-28" style="font-size: 8pt;" aria-label="Samsung (1 položka)">Samsung</a>
<a href="https://harddisk.sk/tag/sdhc/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 8pt;" aria-label="SDHC (1 položka)">SDHC</a>
<a href="https://harddisk.sk/tag/skrina/" class="tag-cloud-link tag-link-23 tag-link-position-30" style="font-size: 8pt;" aria-label="skriňa (1 položka)">skriňa</a>
<a href="https://harddisk.sk/tag/sluchadla/" class="tag-cloud-link tag-link-38 tag-link-position-31" style="font-size: 8pt;" aria-label="slúchadlá (1 položka)">slúchadlá</a>
<a href="https://harddisk.sk/tag/smartphone/" class="tag-cloud-link tag-link-48 tag-link-position-32" style="font-size: 8pt;" aria-label="smartphone (1 položka)">smartphone</a>
<a href="https://harddisk.sk/tag/software-2/" class="tag-cloud-link tag-link-27 tag-link-position-33" style="font-size: 8pt;" aria-label="software (1 položka)">software</a>
<a href="https://harddisk.sk/tag/ssd/" class="tag-cloud-link tag-link-36 tag-link-position-34" style="font-size: 19pt;" aria-label="SSD (6 položiek)">SSD</a>
<a href="https://harddisk.sk/tag/storejet/" class="tag-cloud-link tag-link-54 tag-link-position-35" style="font-size: 8pt;" aria-label="StoreJet (1 položka)">StoreJet</a>
<a href="https://harddisk.sk/tag/transcend/" class="tag-cloud-link tag-link-30 tag-link-position-36" style="font-size: 22pt;" aria-label="Transcend (9 položiek)">Transcend</a>
<a href="https://harddisk.sk/tag/usb/" class="tag-cloud-link tag-link-34 tag-link-position-37" style="font-size: 11.6pt;" aria-label="USB (2 položky)">USB</a>
<a href="https://harddisk.sk/tag/usb-3-0/" class="tag-cloud-link tag-link-31 tag-link-position-38" style="font-size: 11.6pt;" aria-label="USB 3.0 (2 položky)">USB 3.0</a>
<a href="https://harddisk.sk/tag/vyvoj/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="vývoj (1 položka)">vývoj</a>
<a href="https://harddisk.sk/tag/windows/" class="tag-cloud-link tag-link-56 tag-link-position-40" style="font-size: 8pt;" aria-label="Windows (1 položka)">Windows</a>
<a href="https://harddisk.sk/tag/zalman/" class="tag-cloud-link tag-link-24 tag-link-position-41" style="font-size: 14pt;" aria-label="Zalman (3 položky)">Zalman</a>
<a href="https://harddisk.sk/tag/sifrovanie/" class="tag-cloud-link tag-link-43 tag-link-position-42" style="font-size: 8pt;" aria-label="šifrovanie (1 položka)">šifrovanie</a></div>
</div>	</div>
	
	<div class="f-widget two">
		<div class="widget">			<div class="textwidget"><a href="http://www.toplist.sk/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.sk/dot.asp?id=1252866&amp;http='+escape(document.referrer)+'&amp;t='+escape(document.title)+
'&amp;wi='+escape(window.screen.width)+'&amp;he='+escape(window.screen.height)+'&amp;cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script></a><noscript><img src="https://toplist.sk/dot.asp?id=1252866" border="0"
alt="TOPlist" width="1" height="1" /></noscript></div>
		</div>	</div>
	
	<div class="f-widget three">
					</div>
			</div><!--.footer-widgets-->
		</div><!--.container-->
		<div class="copyrights">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://harddisk.sk/" title="">HardDisk.sk &#8211; IT portál a počítače</a> Copyright &copy; 2018.</span>
<div class="top">© <a href="#top" class="toplink">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
		</div>
	</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start slider-->
<!--end slider-->
<!--start footer code-->
<!--end footer code-->
<script type='text/javascript' src='https://harddisk.sk/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/harddisk.sk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Pros\u00edm potvr\u010fte, \u017ee nie ste robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://harddisk.sk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://harddisk.sk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://harddisk.sk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>